<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Официальный курс доллара США снизился на 10 коп., евро — на 57 коп.</title>
<meta name="description" content="УрБК, Москва, 30.09.2021. Банк России установил официальные курсы иностранных валют на 1 октября 2021 года. Курс долл. США к рублю снизился на 9,66 коп., до 72,66 руб., курс евро — на 57,05 коп., до" />
<meta name="keywords" content="валют, октября, рублю, снизился, иностранных, курсы, России, установил, официальные, Москва" />
<meta name="generator" content="Информационно-аналитическое агентство «УралБизнесКонсалтинг» (http://urbc.ru)" />
<meta property="og:site_name" content="URBC.RU — новости экономики" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Официальный курс доллара США снизился на 10 коп., евро — на 57 коп." />
<meta property="og:url" content="http://urbc.ru/1068106876-oficialnyy-kurs-dollara-ssha-snizilsya-na-10-kop-evro-na-57-kop.html" />
<link rel="search" type="application/opensearchdescription+xml" href="http://urbc.ru/engine/opensearch.php" title="URBC.RU — новости экономики" />
<link rel="alternate" type="application/rss+xml" title="URBC.RU — новости экономики" href="http://urbc.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
<meta name="yandex-verification" content="a9839413aa0a2db8" />
<meta name="google-site-verification" content="cUY3uxxAQW7pxdK2wG1498hnjwd2Nfg7Lg4JPM28Gx8" />
<meta property="og:image" content="/templates/New/images/urbc.jpg" />
<meta name="HandheldFriendly" content="true">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> 
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="shortcut icon" href="/templates/New/images/favicon.jpg">
<link href="/templates/New/css/engine.css" type="text/css" rel="stylesheet">
<link href="/templates/New/css/styles.css" type="text/css" rel="stylesheet">
<link href="/templates/New/css/bootstrap.css" type="text/css" rel="stylesheet">
<link href="/templates/New/css/font-awesome.css" type="text/css" rel="stylesheet">
</head>
<body>
<div class="container">
	<div class="d-block d-sm-none">
    	<div class="row menu fixed-top">
			<script>
                (function($){
                  $(function() {
                    $('.menu_icon').on('click', function() {
                      $(this).closest('.menu').toggleClass('menu_state_open');
                    });
                  });
                })(jQuery);
            </script>
        	<div class="col-2">
            	<div class="menu_icon">
                	<span></span>
                	<span></span>
                	<span></span>
                	<span></span>
                </div>
            </div>
        	<div class="col-10 p-0 brand" align="center"><a href="/">УралБизнесКонсалтинг</a></div>
            <div class="col menu-line"></div>
            <div class="col-12 menu_links">
            	<div class="py-2">
                    <form id="q_search" method="post">
                        <input id="story" name="story" style="width:96%;" placeholder="Поиск по сайту..." type="search">
                        <button type="submit" class="search-b">Найти</button>
                        <input type="hidden" name="do" value="search">
                        <input type="hidden" name="subaction" value="search">
                    </form>
                </div>
            	<a class="menu_links-item" href="/articles/">Статьи</a>
            	<a class="menu_links-item" href="/daynews/">Новости дня</a>
            	<a class="menu_links-item" href="/new/">Важно</a>
            	<a class="menu_links-item" href="/dayint/">VIP Интервью</a>
            	<a class="menu_links-item" href="/autor_press/">Авторская колонка</a>
            	<a class="menu_links-item" href="/digest_test/">Новости партнеров</a>
                <div class="social"><noindex>
                    <a rel="nofollow" href="http://www.twitter.com/urbc" target="_blank" class="twitter">Следуйте за нами в Twitter</a>
                    <a rel="nofollow" href="http://www.facebook.com/pages/UralBiznesKonsalting-informacionnoe-agentstvo/124531644270456" target="_blank" class="facebook">Следите за нами в FaceBook</a>
                    <a rel="nofollow" href="https://tgclick.com/urbc_ru" target="_blank" class="telegram">URBC.RU теперь и в Telegram</a>
            	</noindex></div>
                <div class="m-info">
            		<i class="fa fa-copyright" aria-hidden="true"></i> 2000-2020 Информационно-аналитическое агентство «УралБизнесКонсалтинг»
                </div>
            </div>
        </div>
    </div>
	<div class="d-none d-md-block d-lg-block d-xl-block">
    	<noindex><div class="row pt-2 justify-content-center"><a href="https://giperbola.ru/" target="_blank"><img src="/uploads/1000_80.jpg" title=""></a></div></noindex>
        <div class="row top">
        	<div class="col-12 col-sm-3 pt-2 p-0" align="center"><a href="/"><img src="/templates/New/images/urbc.png" title="Информационно-аналитическое агентство «УралБизнесКонсалтинг»" class="img-fluid"></a></div>
            <div class="col-12 col-sm-6 pt-2 px-0 align-self-center" align="center">
            	<ul class="g-menu">
                	<li><a href="http://archive.urbc.ru/">Архив</a></li>
                	<li><a href="/service/">Услуги</a></li>
                	<li><a href="/siteadv/">Реклама</a></li>
                	<li><a href="/about/">О нас</a></li>
                	<li><a href="/rss.xml"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
            	</ul>
            </div>
            <div class="searchbar col-12 col-sm-3 align-self-center">
                <form id="q_search" method="post">
                    <input id="story" name="story" style="width:99%;" placeholder="Поиск по сайту..." type="search">
                    <button type="submit" class="search-b">Найти</button>
                    <input type="hidden" name="do" value="search">
                    <input type="hidden" name="subaction" value="search">
                </form>
            </div>
        </div>
        <div class="row justify-content-center line">
            <div class="col-4 align-self-center" id="clock">
                <span class="clock_bg">
                    <i class="fa fa-calendar-check-o" aria-hidden="true"></i> <span id="date"></span> 
                    <i class="fa fa-clock-o" aria-hidden="true"></i> <span id="hour_min"></span> <span id="sec"></span>
                </span>
           </div>
        </div>
    </div>
	<div class="row">
    	<div class="sidebar top col-sm-3 d-none d-md-block d-lg-block d-xl-block">
        	<div class="main-cat-n green box">Разделы сайта</div>
           	<div class="v-menu box">
               	<ul>
                   	<li><a href="/articles/">Статьи</a></li>
                   	<li><a href="/daynews/">Новости дня</a></li>
                   	<li><a href="/new/">Важно</a></li>
                   	<li><a href="/dayint/">VIP Интервью</a></li>
                   	<li><a href="/autor_press/">Авторская колонка</a></li>
            		<li><a href="/digest_test/">Новости партнеров</a></li>              
            	</ul>
           	</div>
            <div class="social"><noindex>
                    <a rel="nofollow" href="http://www.twitter.com/urbc" target="_blank" class="twitter">Следуйте за нами в Twitter</a>
                    <a rel="nofollow" href="http://www.facebook.com/pages/UralBiznesKonsalting-informacionnoe-agentstvo/124531644270456" target="_blank" class="facebook">Следите за нами в FaceBook</a>
                    <a rel="nofollow" href="https://tgclick.com/urbc_ru" target="_blank" class="telegram">URBC.RU теперь и в Telegram</a>
            </noindex></div>
           	<div class="main-cat-n green box">Курсы валют ЦБ РФ</div>
            <noindex><div class="d-none d-xl-block">
<iframe style="width:295px;border:0;overflow:hidden;background-color:transparent;height:149px" scrolling="no" src="https://fortrader.org/informers/getInformer?st=12&cat=7&title=&texts=%7B%22toolTitle%22%3A%22%D0%92%D0%B0%D0%BB%D1%8E%D1%82%D0%B0%22%2C%22todayCourse%22%3A%22%D0%A1%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%22%2C%22tomorrowCourse%22%3A%22%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%22%7D&mult=0.86&showGetBtn=0&hideHeader=1&hideDate=1&w=295&codes=1&colors=titleTextColor%3D454545%2CtitleBackgroundColor%3Dfff%2CthTextColor%3Dffffff%2CthBackgroundColor%3D999999%2CsymbolTextColor%3D454545%2CtableTextColor%3D454545%2CborderTdColor%3Dffffff%2CtableBorderColor%3Dffffff%2CprofitTextColor%3D89bb50%2CprofitBackgroundColor%3Deaf7e1%2ClossTextColor%3Dff1616%2ClossBackgroundColor%3Df6e1e1%2CoddBackgroundTrColor%3Df0f0f0%2CevenBackgroundTrColor%3Df0f0f0%2CdataTextColor%3D454545%2CdataBackgroundColor%3Dffffff%2CinformerLinkTextColor%3D454545%2CinformerLinkBackgroundColor%3Dfff%2CitemImgBg%3DF1F1F1%2CitemImgTextColor%3D545454&items=2%2C21&columns=todayCourse%2CtomorrowCourse&toCur=11111"></iframe>
</div>
<div class="d-none d-lg-block d-xl-none">
<iframe style="width:240px;border:0;overflow:hidden;background-color:transparent;height:144px" scrolling="no" src="https://fortrader.org/informers/getInformer?st=12&cat=7&title=&texts=%7B%22toolTitle%22%3A%22%D0%92%D0%B0%D0%BB%D1%8E%D1%82%D0%B0%22%2C%22todayCourse%22%3A%22%D0%A1%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%22%2C%22tomorrowCourse%22%3A%22%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%22%7D&mult=0.78&showGetBtn=0&hideHeader=1&hideDate=1&w=240&codes=1&colors=titleTextColor%3D454545%2CtitleBackgroundColor%3Dfff%2CthTextColor%3Dffffff%2CthBackgroundColor%3D999999%2CsymbolTextColor%3D454545%2CtableTextColor%3D454545%2CborderTdColor%3Dffffff%2CtableBorderColor%3Dffffff%2CprofitTextColor%3D89bb50%2CprofitBackgroundColor%3Deaf7e1%2ClossTextColor%3Dff1616%2ClossBackgroundColor%3Df6e1e1%2CoddBackgroundTrColor%3Df0f0f0%2CevenBackgroundTrColor%3Df0f0f0%2CdataTextColor%3D454545%2CdataBackgroundColor%3Dffffff%2CinformerLinkTextColor%3D454545%2CinformerLinkBackgroundColor%3Dfff%2CitemImgBg%3DF1F1F1%2CitemImgTextColor%3D545454&items=2%2C21&columns=todayCourse%2CtomorrowCourse&toCur=11111"></iframe>
</div>
<div class="d-none d-md-block d-lg-none">
<iframe style="width:180px;border:0;overflow:hidden;background-color:transparent;height:112px" scrolling="no" src="https://fortrader.org/informers/getInformer?st=1&cat=7&title=&texts=%7B%22toolTitle%22%3A%22%D0%92%D0%B0%D0%BB%D1%8E%D1%82%D0%B0%22%2C%22todayCourse%22%3A%22%D0%A1%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%22%2C%22tomorrowCourse%22%3A%22%D0%97%D0%B0%D0%B2%D1%82%D1%80%D0%B0%22%7D&mult=0.62&showGetBtn=0&hideHeader=1&hideDate=1&w=180&codes=1&colors=titleTextColor%3D454545%2CtitleBackgroundColor%3Dfff%2CthTextColor%3Dffffff%2CthBackgroundColor%3D999999%2CsymbolTextColor%3D333333%2CtableTextColor%3D333333%2CborderTdColor%3Dffffff%2CtableBorderColor%3Dffffff%2CprofitTextColor%3D89bb50%2CprofitBackgroundColor%3Deaf7e1%2ClossTextColor%3Dff1616%2ClossBackgroundColor%3Df6e1e1%2CoddBackgroundTrColor%3Df0f0f0%2CevenBackgroundTrColor%3Df0f0f0%2CdataTextColor%3D787878%2CdataBackgroundColor%3Dfff%2CinformerLinkTextColor%3D5e5e5e%2CinformerLinkBackgroundColor%3Df1f1f1&items=2%2C21&columns=todayCourse%2CtomorrowCourse&toCur=11111"></iframe>
</div></noindex>
           	<div class="main-cat-n green box">Погода сегодня</div>
           	<noindex><div class="d-none d-xl-block">
    <!-- Gismeteo informer START -->
    <link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
    <div id="gsInformerID-4Ra1U4Ko8oRGGb" class="gsInformer" style="width:295px;height:225px">
        <div class="gsIContent">
            <div id="cityLink">
                <a href="https://www.gismeteo.ru/weather-yekaterinburg-4517/" target="_blank" title="Погода в Екатеринбурге">
                    <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Екатеринбурге">
                </a>
            </div>
            <div class="gsLinks">
                <div class="leftCol">
                    <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                        <img alt="Погода" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                        <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                    </a>
                </div>
                <div class="rightCol">
                    <a href="https://www.gismeteo.ru/weather-yekaterinburg-4517/2-weeks/" target="_blank" title="Погода в Екатеринбурге на 2 недели">
                        <img src="https://nst1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Екатеринбурге на 2 недели">
                    </a>
                </div>
            </div>
        </div>
    </div>
    <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=4Ra1U4Ko8oRGGb"></script>
    <!-- Gismeteo informer END -->
</div>
<div class="d-none d-lg-block d-xl-none">
    <!-- Gismeteo informer START -->
    <link rel="stylesheet" type="text/css" href="https://ost1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
    <div id="gsInformerID-lG26cVubJk53tA" class="gsInformer" style="width:240px;height:225px">
        <div class="gsIContent">
            <div id="cityLink">
                <a href="https://www.gismeteo.ru/weather-yekaterinburg-4517/" target="_blank" title="Погода в Екатеринбурге">
                    <img src="https://ost1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Екатеринбурге">
                </a>
			</div>
            <div class="gsLinks">
                <div class="leftCol">
                    <a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
                        <img alt="Погода" src="https://ost1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
                        <img src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
                    </a>
                </div>
                <div class="rightCol">
					<a href="https://www.gismeteo.ru/weather-yekaterinburg-4517/2-weeks/" target="_blank" title="Погода в Екатеринбурге на 2 недели">
						<img src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Екатеринбурге на 2 недели">
					</a>
				</div>
            </div>
        </div>
    </div>
    <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=lG26cVubJk53tA"></script>
    <!-- Gismeteo informer END -->
</div>
<div class="d-none d-md-block d-lg-none">
    <!-- Gismeteo informer START -->
    <link rel="stylesheet" type="text/css" href="https://ost1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
    <div id="gsInformerID-Pl5ywr6gojbdgd" class="gsInformer" style="width:180px;height:280px">
        <div class="gsIContent">
            <div id="cityLink">
                <a href="https://www.gismeteo.ru/weather-yekaterinburg-4517/" target="_blank" title="Погода в Екатеринбурге">
                    <img src="https://ost1.gismeteo.ru/assets/flat-ui/img/gisloader.svg" width="24" height="24" alt="Погода в Екатеринбурге">
                </a>
			</div>
            <div class="gsLinks">
				<div class="leftCol">
					<a href="https://www.gismeteo.ru/" target="_blank" title="Погода">
						<img alt="Погода" src="https://ost1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" width="11" height="16" />
						<img src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/gismeteo.svg" border="0" align="middle" style="left: 5px; top:1px">
					</a>
				</div>
				<div class="rightCol">
					<a href="https://www.gismeteo.ru/weather-yekaterinburg-4517/2-weeks/" target="_blank" title="Погода в Екатеринбурге на 2 недели">
						<img src="https://ost1.gismeteo.ru/assets/flat-ui/img/informer/forecast-2weeks.ru.svg" border="0" align="middle" style="top:auto" alt="Погода в Екатеринбурге на 2 недели">
					</a>
				</div>
            </div>
        </div>
    </div>
    <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=Pl5ywr6gojbdgd"></script>
    <!-- Gismeteo informer END -->
</div></noindex>
           	<div class="block d-none d-md-block d-lg-block d-xl-block"></div>
           	<noindex><div class="box d-none d-md-block d-lg-block d-xl-block" align="center"><a href="https://www.uralairlines.ru/aviabilety/country/to_are/?utm_source=urbcru&utm_medium=banner&utm_campaign=urbc_u6_sva_oae" target="_blank"><img src="/uploads/uralairline.jpg"  title="" /></a></div></noindex>
           	   
           	   
           	 
           	<div class="box d-none d-xl-block" align="center">
           		<noindex><div class="fb-like-box" data-href="https://www.facebook.com/pages/%D0%A3%D1%80%D0%B0%D0%BB%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%9A%D0%BE%D0%BD%D1%81%D0%B0%D0%BB%D1%82%D0%B8%D0%BD%D0%B3-%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%BE%D0%B5-%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE/124531644270456" data-width="300" data-height="580" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></noindex>
		</div>
		
		      
        </div>
        <div class="col-12 col-sm-6 m-top">
        
        
        	<div class="row">
            	<div class="col-12">


<div class="main-cat-n width-n green">Новости дня</div>









<div id='dle-content'>
<span class="date news">Сегодня, 15:06</span>






<div class="full-text text width">
	<h1 class="title-full news">Официальный курс доллара США снизился на 10 коп., евро — на 57 коп.</h1>
	<p class="lid justify">УрБК, Москва, 30.09.2021. Банк России установил официальные курсы иностранных валют на 1 октября 2021 года. Курс долл. США к рублю снизился на 9,66 коп., до 72,66 руб., курс евро — на 57,05 коп., до 84,30 руб.</p>
    <div align="center"></div>

<div class="my-3">
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="7d5546253c31c911a83d2881cb19b229" data-type="share" data-options="rect,style1,default,absolute,horizontal,size24,eachCounter1,counter0" data-social="fb,vk,twi,ok,telegram" data-mobile="vi,wa"></div>
<!-- /uSocial -->
</div>

    <div align="right">Вернуться в раздел &raquo; <a href="http://urbc.ru/daynews/">Новости дня</a></div>     		
</div>
<div class="d-none d-md-block d-lg-block d-xl-block">
	<span class="print news"><a href="http://urbc.ru/print:page,1,1068106876-oficialnyy-kurs-dollara-ssha-snizilsya-na-10-kop-evro-na-57-kop.html" rel="nofollow"><i class="fa fa-print" aria-hidden="true" title="Распечатать"></i></a></span>
</div>

<div class="main-cat-n green mt-3">Материалы по теме</div>
<div><span class="date news">27.05.2021</span>
<a href="http://urbc.ru/1068103860-oficialnyy-kurs-dollara-ssha-snizilsya-na-2-kop-evro-na-28-kop.html" class="text-n text width">
	<span class="title-a">Официальный курс доллара США снизился на 2 коп., евро — на 28 коп.</span>
    <p class="lid justify">УрБК, Москва, 27.05.2021. Банк России установил официальные курсы иностранных валют на 28 мая 2021 года. Курс долл. США ...</p>
</a><span class="date news">20.05.2021</span>
<a href="http://urbc.ru/1068103688-oficialnyy-kurs-dollara-ssha-snizilsya-na-8-kop-evro-na-33-kop.html" class="text-n text width">
	<span class="title-a">Официальный курс доллара США снизился на 8 коп., евро — на 33 коп.</span>
    <p class="lid justify">УрБК, Москва, 20.05.2021. Банк России установил официальные курсы иностранных валют на 21 мая 2021 года. Курс долл. США ...</p>
</a><span class="date news">07.05.2021</span>
<a href="http://urbc.ru/1068103418-oficialnyy-kurs-dollara-ssha-snizilsya-na-44-kop-evro-na-17-kop.html" class="text-n text width">
	<span class="title-a">Официальный курс доллара США снизился на 44 коп., евро — на 17 коп.</span>
    <p class="lid justify">УрБК, Москва, 07.05.2021. Банк России установил официальные курсы иностранных валют на 8 мая 2021 года. Курс долл. США ...</p>
</a><span class="date news">06.05.2021</span>
<a href="http://urbc.ru/1068103395-oficialnyy-kurs-dollara-ssha-snizilsya-na-28-kop-evro-na-10-kop.html" class="text-n text width">
	<span class="title-a">Официальный курс доллара США снизился на 28 коп., евро — на 10 коп.</span>
    <p class="lid justify">УрБК, Москва, 06.05.2021. Банк России установил официальные курсы иностранных валют на 7 мая 2021 года. Курс долл. США ...</p>
</a><span class="date news">05.05.2021</span>
<a href="http://urbc.ru/1068103374-oficialnyy-kurs-dollara-ssha-snizilsya-na-40-kop-evro-na-68-kop.html" class="text-n text width">
	<span class="title-a">Официальный курс доллара США снизился на 40 коп., евро — на 68 коп.</span>
    <p class="lid justify">УрБК, Москва, 05.05.2021. Банк России установил официальные курсы иностранных валют на 6 мая 2021 года. Курс долл. США ...</p>
</a></div>
<div class="mt-3" align="center"><a href="https://giperbola.ru/" target="_blank"><img src="/uploads/468_60.jpg" title=""></a></div></div></div>
            </div>
        
        </div>
        <div class="sidebar top col-12 col-sm-3 hp">
        	
            <div class="d-none d-md-block d-lg-block d-xl-block">
            
                <div class="main-cat-n green">Популярные новости</div>
                <div class="box"><span class="date news">31.08.2021</span><a href="http://urbc.ru/1068106060-lyubov-lyubaeva-cifrovizaciya-i-obrazovanie-v-apk-osnovnye-trendy-sleduyuschih-let.html" class="m-text-n">Любовь Любаева: Цифровизация и образование в АПК — основные тренды следующих лет</a><span class="date news">10.09.2021</span><a href="http://urbc.ru/1068106404-bank-rossii-povysil-klyuchevuyu-stavku-do-675-godovyh.html" class="m-text-n">Банк России повысил ключевую ставку до 6,75% годовых</a><span class="date news">08.09.2021</span><a href="http://urbc.ru/1068106325-minfin-globalnyy-cifrovoy-nalog-prineset-v-byudzhet-rf-desyatki-milliardov-rubley.html" class="m-text-n">Минфин: Глобальный цифровой налог принесет в бюджет РФ десятки миллиардов рублей</a><span class="date news">03.09.2021</span><a href="http://urbc.ru/1068106234-malyy-biznes-nacelilsya-na-eksport.html" class="m-text-n">Малый бизнес нацелился на экспорт</a><span class="date news">02.09.2021</span><a href="http://urbc.ru/1068106189-na-srednem-urale-rastet-prosrochka-po-kreditam.html" class="m-text-n">На Среднем Урале растет просрочка по кредитам</a></div>
                <div class="d-none d-md-block d-lg-block d-xl-block">
                    <div class="main-cat-n green box">Архив новостей</div>
                    <div class="box"><a class="archives" href="http://urbc.ru/2021/09/"><b>Сентябрь 2021 (746)</b></a><br /><a class="archives" href="http://urbc.ru/2021/08/"><b>Август 2021 (738)</b></a><br /><a class="archives" href="http://urbc.ru/2021/07/"><b>Июль 2021 (746)</b></a><br /><a class="archives" href="http://urbc.ru/2021/06/"><b>Июнь 2021 (704)</b></a><br /><a class="archives" href="http://urbc.ru/2021/05/"><b>Май 2021 (600)</b></a><br /><a class="archives" href="http://urbc.ru/2021/04/"><b>Апрель 2021 (733)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://urbc.ru/2021/03/"><b>Март 2021 (739)</b></a><br /><a class="archives" href="http://urbc.ru/2021/02/"><b>Февраль 2021 (635)</b></a><br /><a class="archives" href="http://urbc.ru/2021/01/"><b>Январь 2021 (502)</b></a><br /><a class="archives" href="http://urbc.ru/2020/12/"><b>Декабрь 2020 (724)</b></a><br /><a class="archives" href="http://urbc.ru/2020/11/"><b>Ноябрь 2020 (652)</b></a><br /><a class="archives" href="http://urbc.ru/2020/10/"><b>Октябрь 2020 (786)</b></a><br /><a class="archives" href="http://urbc.ru/2020/09/"><b>Сентябрь 2020 (737)</b></a><br /><a class="archives" href="http://urbc.ru/2020/08/"><b>Август 2020 (713)</b></a><br /><a class="archives" href="http://urbc.ru/2020/07/"><b>Июль 2020 (739)</b></a><br /><a class="archives" href="http://urbc.ru/2020/06/"><b>Июнь 2020 (634)</b></a><br /><a class="archives" href="http://urbc.ru/2020/05/"><b>Май 2020 (595)</b></a><br /><a class="archives" href="http://urbc.ru/2020/04/"><b>Апрель 2020 (777)</b></a><br /><a class="archives" href="http://urbc.ru/2020/03/"><b>Март 2020 (713)</b></a><br /><a class="archives" href="http://urbc.ru/2020/02/"><b>Февраль 2020 (648)</b></a><br /><a class="archives" href="http://urbc.ru/2020/01/"><b>Январь 2020 (562)</b></a><br /><a class="archives" href="http://urbc.ru/2019/12/"><b>Декабрь 2019 (683)</b></a><br /><a class="archives" href="http://urbc.ru/2019/11/"><b>Ноябрь 2019 (680)</b></a><br /><a class="archives" href="http://urbc.ru/2019/10/"><b>Октябрь 2019 (780)</b></a><br /><a class="archives" href="http://urbc.ru/2019/09/"><b>Сентябрь 2019 (686)</b></a><br /><a class="archives" href="http://urbc.ru/2019/08/"><b>Август 2019 (738)</b></a><br /><a class="archives" href="http://urbc.ru/2019/07/"><b>Июль 2019 (798)</b></a><br /><a class="archives" href="http://urbc.ru/2019/06/"><b>Июнь 2019 (631)</b></a><br /><a class="archives" href="http://urbc.ru/2019/05/"><b>Май 2019 (605)</b></a><br /><a class="archives" href="http://urbc.ru/2019/04/"><b>Апрель 2019 (723)</b></a><br /><a class="archives" href="http://urbc.ru/2019/03/"><b>Март 2019 (662)</b></a><br /><a class="archives" href="http://urbc.ru/2019/02/"><b>Февраль 2019 (641)</b></a><br /><a class="archives" href="http://urbc.ru/2019/01/"><b>Январь 2019 (551)</b></a><br /><a class="archives" href="http://urbc.ru/2018/12/"><b>Декабрь 2018 (654)</b></a><br /><a class="archives" href="http://urbc.ru/2018/11/"><b>Ноябрь 2018 (688)</b></a><br /><a class="archives" href="http://urbc.ru/2018/10/"><b>Октябрь 2018 (764)</b></a><br /><a class="archives" href="http://urbc.ru/2018/09/"><b>Сентябрь 2018 (687)</b></a><br /><a class="archives" href="http://urbc.ru/2018/08/"><b>Август 2018 (759)</b></a><br /><a class="archives" href="http://urbc.ru/2018/07/"><b>Июль 2018 (773)</b></a><br /><a class="archives" href="http://urbc.ru/2018/06/"><b>Июнь 2018 (744)</b></a><br /><a class="archives" href="http://urbc.ru/2018/05/"><b>Май 2018 (891)</b></a><br /><a class="archives" href="http://urbc.ru/2018/04/"><b>Апрель 2018 (923)</b></a><br /><a class="archives" href="http://urbc.ru/2018/03/"><b>Март 2018 (898)</b></a><br /><a class="archives" href="http://urbc.ru/2018/02/"><b>Февраль 2018 (857)</b></a><br /><a class="archives" href="http://urbc.ru/2018/01/"><b>Январь 2018 (779)</b></a><br /><a class="archives" href="http://urbc.ru/2017/12/"><b>Декабрь 2017 (933)</b></a><br /><a class="archives" href="http://urbc.ru/2017/11/"><b>Ноябрь 2017 (962)</b></a><br /><a class="archives" href="http://urbc.ru/2017/10/"><b>Октябрь 2017 (1020)</b></a><br /><a class="archives" href="http://urbc.ru/2017/09/"><b>Сентябрь 2017 (980)</b></a><br /><a class="archives" href="http://urbc.ru/2017/08/"><b>Август 2017 (1067)</b></a><br /><a class="archives" href="http://urbc.ru/2017/07/"><b>Июль 2017 (998)</b></a><br /><a class="archives" href="http://urbc.ru/2017/06/"><b>Июнь 2017 (990)</b></a><br /><a class="archives" href="http://urbc.ru/2017/05/"><b>Май 2017 (951)</b></a><br /><a class="archives" href="http://urbc.ru/2017/04/"><b>Апрель 2017 (967)</b></a><br /><a class="archives" href="http://urbc.ru/2017/03/"><b>Март 2017 (1058)</b></a><br /><a class="archives" href="http://urbc.ru/2017/02/"><b>Февраль 2017 (878)</b></a><br /><a class="archives" href="http://urbc.ru/2017/01/"><b>Январь 2017 (806)</b></a><br /><a class="archives" href="http://urbc.ru/2016/12/"><b>Декабрь 2016 (1054)</b></a><br /><a class="archives" href="http://urbc.ru/2016/11/"><b>Ноябрь 2016 (990)</b></a><br /><a class="archives" href="http://urbc.ru/2016/10/"><b>Октябрь 2016 (1026)</b></a><br /><a class="archives" href="http://urbc.ru/2016/09/"><b>Сентябрь 2016 (1066)</b></a><br /><a class="archives" href="http://urbc.ru/2016/08/"><b>Август 2016 (1118)</b></a><br /><a class="archives" href="http://urbc.ru/2016/07/"><b>Июль 2016 (1030)</b></a><br /><a class="archives" href="http://urbc.ru/2016/06/"><b>Июнь 2016 (1073)</b></a><br /><a class="archives" href="http://urbc.ru/2016/05/"><b>Май 2016 (944)</b></a><br /><a class="archives" href="http://urbc.ru/2016/04/"><b>Апрель 2016 (1072)</b></a><br /><a class="archives" href="http://urbc.ru/2016/03/"><b>Март 2016 (1006)</b></a><br /><a class="archives" href="http://urbc.ru/2016/02/"><b>Февраль 2016 (1017)</b></a><br /><a class="archives" href="http://urbc.ru/2016/01/"><b>Январь 2016 (749)</b></a><br /><a class="archives" href="http://urbc.ru/2015/12/"><b>Декабрь 2015 (1129)</b></a><br /><a class="archives" href="http://urbc.ru/2015/11/"><b>Ноябрь 2015 (1042)</b></a><br /><a class="archives" href="http://urbc.ru/2015/10/"><b>Октябрь 2015 (1173)</b></a><br /><a class="archives" href="http://urbc.ru/2015/09/"><b>Сентябрь 2015 (1085)</b></a><br /><a class="archives" href="http://urbc.ru/2015/08/"><b>Август 2015 (919)</b></a><br /><a class="archives" href="http://urbc.ru/2015/07/"><b>Июль 2015 (1078)</b></a><br /><a class="archives" href="http://urbc.ru/2015/06/"><b>Июнь 2015 (1137)</b></a><br /><a class="archives" href="http://urbc.ru/2015/05/"><b>Май 2015 (965)</b></a><br /><a class="archives" href="http://urbc.ru/2015/04/"><b>Апрель 2015 (1332)</b></a><br /><a class="archives" href="http://urbc.ru/2015/03/"><b>Март 2015 (1405)</b></a><br /><a class="archives" href="http://urbc.ru/2015/02/"><b>Февраль 2015 (1314)</b></a><br /><a class="archives" href="http://urbc.ru/2015/01/"><b>Январь 2015 (1039)</b></a><br /><a class="archives" href="http://urbc.ru/2014/12/"><b>Декабрь 2014 (1471)</b></a><br /><a class="archives" href="http://urbc.ru/2014/11/"><b>Ноябрь 2014 (1239)</b></a><br /><a class="archives" href="http://urbc.ru/2014/10/"><b>Октябрь 2014 (1483)</b></a><br /><a class="archives" href="http://urbc.ru/2014/09/"><b>Сентябрь 2014 (1521)</b></a><br /><a class="archives" href="http://urbc.ru/2014/08/"><b>Август 2014 (1408)</b></a><br /><a class="archives" href="http://urbc.ru/2014/07/"><b>Июль 2014 (1405)</b></a><br /><a class="archives" href="http://urbc.ru/2014/06/"><b>Июнь 2014 (1158)</b></a><br /><a class="archives" href="http://urbc.ru/2014/05/"><b>Май 2014 (1167)</b></a><br /><a class="archives" href="http://urbc.ru/2014/04/"><b>Апрель 2014 (1354)</b></a><br /><a class="archives" href="http://urbc.ru/2014/03/"><b>Март 2014 (1166)</b></a><br /><a class="archives" href="http://urbc.ru/2014/02/"><b>Февраль 2014 (1161)</b></a><br /><a class="archives" href="http://urbc.ru/2014/01/"><b>Январь 2014 (1000)</b></a><br /><a class="archives" href="http://urbc.ru/2013/12/"><b>Декабрь 2013 (1168)</b></a><br /><a class="archives" href="http://urbc.ru/2013/11/"><b>Ноябрь 2013 (1297)</b></a><br /><a class="archives" href="http://urbc.ru/2013/10/"><b>Октябрь 2013 (1532)</b></a><br /><a class="archives" href="http://urbc.ru/2013/09/"><b>Сентябрь 2013 (1361)</b></a><br /><a class="archives" href="http://urbc.ru/2013/08/"><b>Август 2013 (1282)</b></a><br /><a class="archives" href="http://urbc.ru/2013/07/"><b>Июль 2013 (1365)</b></a><br /><a class="archives" href="http://urbc.ru/2013/06/"><b>Июнь 2013 (1208)</b></a><br /><a class="archives" href="http://urbc.ru/2013/05/"><b>Май 2013 (1156)</b></a><br /><a class="archives" href="http://urbc.ru/2013/04/"><b>Апрель 2013 (1413)</b></a><br /><a class="archives" href="http://urbc.ru/2013/03/"><b>Март 2013 (1202)</b></a><br /><a class="archives" href="http://urbc.ru/2013/02/"><b>Февраль 2013 (1232)</b></a><br /><a class="archives" href="http://urbc.ru/2013/01/"><b>Январь 2013 (996)</b></a><br /><a class="archives" href="http://urbc.ru/2012/12/"><b>Декабрь 2012 (1146)</b></a><br /><a class="archives" href="http://urbc.ru/2012/11/"><b>Ноябрь 2012 (1290)</b></a><br /><a class="archives" href="http://urbc.ru/2012/10/"><b>Октябрь 2012 (1440)</b></a><br /><a class="archives" href="http://urbc.ru/2012/09/"><b>Сентябрь 2012 (1311)</b></a><br /><a class="archives" href="http://urbc.ru/2012/08/"><b>Август 2012 (1493)</b></a><br /><a class="archives" href="http://urbc.ru/2012/07/"><b>Июль 2012 (1586)</b></a><br /><a class="archives" href="http://urbc.ru/2012/06/"><b>Июнь 2012 (1469)</b></a><br /><a class="archives" href="http://urbc.ru/2012/05/"><b>Май 2012 (1538)</b></a><br /><a class="archives" href="http://urbc.ru/2012/04/"><b>Апрель 2012 (1500)</b></a><br /><a class="archives" href="http://urbc.ru/2012/03/"><b>Март 2012 (1531)</b></a><br /><a class="archives" href="http://urbc.ru/2012/02/"><b>Февраль 2012 (1411)</b></a><br /><a class="archives" href="http://urbc.ru/2012/01/"><b>Январь 2012 (1120)</b></a><br /><a class="archives" href="http://urbc.ru/2011/12/"><b>Декабрь 2011 (1491)</b></a><br /><a class="archives" href="http://urbc.ru/2011/11/"><b>Ноябрь 2011 (1478)</b></a><br /><a class="archives" href="http://urbc.ru/2011/10/"><b>Октябрь 2011 (1482)</b></a><br /><a class="archives" href="http://urbc.ru/2011/09/"><b>Сентябрь 2011 (1486)</b></a><br /><a class="archives" href="http://urbc.ru/2011/08/"><b>Август 2011 (1607)</b></a><br /><a class="archives" href="http://urbc.ru/2011/07/"><b>Июль 2011 (1416)</b></a><br /><a class="archives" href="http://urbc.ru/2011/06/"><b>Июнь 2011 (1428)</b></a><br /><a class="archives" href="http://urbc.ru/2011/05/"><b>Май 2011 (1326)</b></a><br /><a class="archives" href="http://urbc.ru/2011/04/"><b>Апрель 2011 (1497)</b></a><br /><a class="archives" href="http://urbc.ru/2011/03/"><b>Март 2011 (1661)</b></a><br /><a class="archives" href="http://urbc.ru/2011/02/"><b>Февраль 2011 (1408)</b></a><br /><a class="archives" href="http://urbc.ru/2011/01/"><b>Январь 2011 (1147)</b></a><br /><a class="archives" href="http://urbc.ru/2010/12/"><b>Декабрь 2010 (1599)</b></a><br /><a class="archives" href="http://urbc.ru/2010/11/"><b>Ноябрь 2010 (1544)</b></a><br /><a class="archives" href="http://urbc.ru/2010/10/"><b>Октябрь 2010 (1540)</b></a><br /><a class="archives" href="http://urbc.ru/2010/09/"><b>Сентябрь 2010 (1683)</b></a><br /><a class="archives" href="http://urbc.ru/2010/08/"><b>Август 2010 (1675)</b></a><br /><a class="archives" href="http://urbc.ru/2010/07/"><b>Июль 2010 (1721)</b></a><br /><a class="archives" href="http://urbc.ru/2010/06/"><b>Июнь 2010 (1565)</b></a><br /><a class="archives" href="http://urbc.ru/2010/05/"><b>Май 2010 (1472)</b></a><br /><a class="archives" href="http://urbc.ru/2010/04/"><b>Апрель 2010 (1707)</b></a><br /><a class="archives" href="http://urbc.ru/2010/03/"><b>Март 2010 (1724)</b></a><br /><a class="archives" href="http://urbc.ru/2010/02/"><b>Февраль 2010 (1506)</b></a><br /><a class="archives" href="http://urbc.ru/2010/01/"><b>Январь 2010 (1114)</b></a><br /><a class="archives" href="http://urbc.ru/2009/12/"><b>Декабрь 2009 (1664)</b></a><br /><a class="archives" href="http://urbc.ru/2009/11/"><b>Ноябрь 2009 (1516)</b></a><br /><a class="archives" href="http://urbc.ru/2009/10/"><b>Октябрь 2009 (1689)</b></a><br /><a class="archives" href="http://urbc.ru/2009/09/"><b>Сентябрь 2009 (1734)</b></a><br /><a class="archives" href="http://urbc.ru/2009/08/"><b>Август 2009 (1534)</b></a><br /><a class="archives" href="http://urbc.ru/2009/07/"><b>Июль 2009 (1746)</b></a><br /><a class="archives" href="http://urbc.ru/2009/06/"><b>Июнь 2009 (1657)</b></a><br /><a class="archives" href="http://urbc.ru/2009/05/"><b>Май 2009 (1477)</b></a><br /><a class="archives" href="http://urbc.ru/2009/04/"><b>Апрель 2009 (1765)</b></a><br /><a class="archives" href="http://urbc.ru/2009/03/"><b>Март 2009 (1632)</b></a><br /><a class="archives" href="http://urbc.ru/2009/02/"><b>Февраль 2009 (1457)</b></a><br /><a class="archives" href="http://urbc.ru/2009/01/"><b>Январь 2009 (1241)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div></div>
                </div>
            
            </div>
            <noindex><div class="box d-none d-md-block d-lg-block d-xl-block" align="center"><a href="https://giperbola.ru/" target="_blank"><img src="/uploads/200_500.jpg" title=""></a></div></noindex>
               
            <noindex><div class="box d-none d-md-block d-lg-block d-xl-block" align="center"><a href="http://help-children.net/ru/" target="_blank"><img src="/uploads/children.jpg" title="Ты ему нужен" /></a></div></noindex>   
            <div class="box d-none d-md-block d-lg-block d-xl-block" align="center"><!--81963445--><!--81963445--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl3916756cf93deb09212cf9737245a3c1a875824b" type="text/javascript"></script></div>
        </div>
    </div>
    <div class="row copyright mt-2">
        <div class="col-12 col-sm-9">
        	<div><i class="fa fa-hand-paper-o" aria-hidden="true"></i> Информация предназначена для лиц старше 18 лет (18+)</div>
            <div><i class="fa fa-exclamation-circle" aria-hidden="true"></i> При использовании материалов ссылка на «УралБизнесКонсалтинг» обязательна!</div>
            <div><i class="fa fa-copyright" aria-hidden="true"></i> 2000-2021 Информационно-аналитическое агентство «УралБизнесКонсалтинг»</div>
    	</div>
        <div class="col-sm-3 d-none d-md-block d-lg-block d-xl-block">
        	<i class="fa fa-phone" aria-hidden="true"></i> +7(343)356-74-16<br />
            <i class="fa fa-phone" aria-hidden="true"></i> +7(343)356-74-17<br />
            <i class="fa fa-phone" aria-hidden="true"></i> +7(343)356-74-18<br />
        </div>
	</div>
</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'New';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="/templates/New/js/time.js"></script>
<script src="/templates/New/js/tooltip.js"></script>
<script src="/templates/New/js/bootstrap.js"></script>
<script async src="https://w.uptolike.com/widgets/v1/zp.js?pid=50756" type="text/javascript"></script>
<!--<div class="d-none d-sm-block">
<style type="text/css">  
	#garland {position:absolute;top:0;left:0;background-image:url('/templates/New/images/christmas.png');height:36px;width:100%;overflow:hidden;z-index:99}  
	#nums_1 {padding:100px}  
	.garland_1 {background-position: 0 0}  
	.garland_2 {background-position: 0 -36px}  
	.garland_3 {background-position: 0 -72px}  
	.garland_4 {background-position: 0 -108px}  
</style>  
<div id="garland" class="garland_4"><div id="nums_1">1</div></div>
<script type="text/javascript">  
function garland() {
  nums = document.getElementById('nums_1').innerHTML
  if (nums == 1) {
    document.getElementById('garland').className = 'garland_1';
    document.getElementById('nums_1').innerHTML = '2'
  }
  if (nums == 2) {
    document.getElementById('garland').className = 'garland_2';
    document.getElementById('nums_1').innerHTML = '3'
  }
  if (nums == 3) {
    document.getElementById('garland').className = 'garland_3';
    document.getElementById('nums_1').innerHTML = '4'
  }
  if (nums == 4) {
    document.getElementById('garland').className = 'garland_4';
    document.getElementById('nums_1').innerHTML = '1'
  }
}

setInterval(function() {
  garland()
}, 300)
</script>  
<div style="position:absolute; top:0; left:0;"><img border="0" src="/templates/New/images/leftimg.png" align="left" title="С Новым 2021 Годом!" /></div> 
<div style="position:absolute; top:0; right:0;"><img border="0" src="/templates/New/images/rightimg.png" align="right" title="С Новым 2021 Годом!" /></div>
</div>
<script src="/templates/New/js/snow.js" type="text/javascript"></script>-->
</body>
</html> 